<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch" href="https://u.jimcdn.com/"/>
<link rel="dns-prefetch" href="https://assets.jimstatic.com/"/>
<link rel="dns-prefetch" href="https://image.jimcdn.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta property="og:url" content="http://www.bauidee-magazin.de/2016/09/21/neue-regeln-für-immobilienkredite-damit-der-traum-vom-eigenheim-nicht-platzt/"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Neue Regeln für Immobilienkredite: Damit der Traum vom Eigenheim nicht platzt"/>
<meta property="article:published_time" content="2016-09-21 09:36:00"/>
<meta property="article:tag" content="Immobilienmarkt"/>
<meta property="article:tag" content="Geld"/>
<meta property="article:tag" content="Recht"/>
<meta property="article:tag" content="Ratgeber"/>
<meta property="article:tag" content="Finanzierung"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Neue Regeln für Immobilienkredite: Damit der Traum vom Eigenheim nicht platzt"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/dimension=388x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg"/>
<meta property="og:image:width" content="388"/>
<meta property="og:image:height" content="260"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:image:src" content="https://image.jimcdn.com/app/cms/image/transf/dimension=388x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg"/><title>Neue Regeln für Immobilienkredite: Damit der Traum vom Eigenheim nicht platzt - BAUIDEE - Das exklusive Magazin für Neubau und Sanierung</title>
<link rel="shortcut icon" href="https://u.jimcdn.com/e/o/sc22256e7db713d78/img/favicon.ico?t=1318512550"/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="http://www.bauidee-magazin.de/rss/blog"/>    
<link rel="canonical" href="http://www.bauidee-magazin.de/2016/09/21/neue-regeln-für-immobilienkredite-damit-der-traum-vom-eigenheim-nicht-platzt/"/>
    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#emotion-header{position:relative}#emotion-header-logo,#emotion-header-title{position:absolute}</style>


        <link href="https://u.jimcdn.com/e/o/sc22256e7db713d78/userlayout/css/main.css?t=1474354974" rel="stylesheet" type="text/css" id="jimdo_main_css"/>
    <link href="https://u.jimcdn.com/e/o/sc22256e7db713d78/userlayout/css/layout.css?t=1468329624" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
    <link href="https://u.jimcdn.com/e/o/sc22256e7db713d78/userlayout/css/font.css?t=1474354974" rel="stylesheet" type="text/css" id="jimdo_font_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web_oldtemplate.css.688dadcd6443733034a01c13aaac0a72.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web_oldtemplate.css.688dadcd6443733034a01c13aaac0a72.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web_oldtemplate.css.688dadcd6443733034a01c13aaac0a72.css" rel="stylesheet"/>
</noscript>
    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"f541973a921a9081b2e0db540f85f0cf829bc143","cacheJsKey":"feca2728c1b6bfec0b3e1b76227262aa52c850c5","cacheCssKey":"feca2728c1b6bfec0b3e1b76227262aa52c850c5","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"http:\/\/www.bauidee-magazin.de\/","appUrl":"http:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":false,"isTemplateResponsive":false,"websiteId":"sc22256e7db713d78","pageId":1221794881,"packageId":2,"shop":{"deliveryTimeTexts":{"1":"Lieferung erfolgt mit Abobeginn","2":"3 - 5 Tage Lieferzeit","3":"Lieferzeit l\u00e4nger als 5 Tage"},"checkoutButtonText":"Zur Kasse","isReady":true,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":{"id":7606181,"type":"picture","options":{"fixed":true},"images":[{"id":4683861181,"url":"https:\/\/image.jimcdn.com\/app\/cms\/image\/transf\/none\/path\/sc22256e7db713d78\/backgroundarea\/iaae421e2ff36f253\/version\/1455194876\/image.jpg"}]},"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false};
    // ]]>
</script>

     <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.4682b133f4ed9d12fef9.js" async="true"></script>
<meta name="google-site-verification" content="oGsoAkQBUrVtvDBhA3D_XeY5xVegzOIueyACB2O_G38"/>

<style type="text/css">
/*<![CDATA[*/
<!--
div.blogselection h1,div.blogselection h1 a,div.post.clearover h1,div.post.clearover h1 a {font-size: 16px!important;text-decoration:none!important;}
div.blogselection a.blogreadmore {color:#696969!important;text-decoration:none!important;float:left!important;margin-left:0%!important;margin-top:5px!important;background-color:#eeeeee!important;padding:3px 20px 3px 60px!important; float:right!important;font-family:arial,sans-serif!important;font-style:normal!important;size:7px!important;}
div.n.clearover.j-blogarticle {border-bottom:1px solid #cccccc!important;}
div.blogselection a:hover.blogreadmore {color:#3782C8!important;text-decoration:none!important;float:left!important;margin-left:0%!important;margin-top:5px!important;background-color:#eeeeee!important;padding:3px 20px 3px 60px!important;float:right!important;font-family:arial,sans-serif!important;font-style:normal!important;size:7px!important;}
-->
/*]]>*/
</style>

</head>

<body class="body cc-page cc-page-blog j-has-shop cc-pagemode-default cc-content-parent" id="page-1221794881">

<div id="cc-inner" class="cc-content-parent"><div id="wrapper" class="cc-content-parent">
    <div id="container" class="cc-content-parent">
        <div id="columnleft">
            <div class="logo">
                <a href="http://www.bauidee-magazin.de/" title="Homepage"></a>
            </div>

            <div id="navigation">
                <div data-container="navigation"><div class="j-nav-variant-standard"><ul id="mainNav1" class="mainNav1"><li id="cc-nav-view-966876364"><a href="/" class="level_1"><span>HOME</span></a></li><li id="cc-nav-view-966876464"><a href="/news/" class="level_1"><span>NEWS</span></a></li><li id="cc-nav-view-966876864"><a href="/reportagen/" class="level_1"><span>REPORTAGEN</span></a></li><li id="cc-nav-view-967301064"><a href="/baupraxis/" class="level_1"><span>BAUPRAXIS</span></a></li><li id="cc-nav-view-967728264"><a href="/spezial/" class="level_1"><span>SPEZIAL</span></a></li><li id="cc-nav-view-967301164"><a href="/ausstattung/" class="level_1"><span>AUSSTATTUNG</span></a></li><li id="cc-nav-view-967301464"><a href="/geld-recht/" class="level_1"><span>GELD &amp; RECHT</span></a></li><li id="cc-nav-view-1133770281"><a href="/einzelhefte/" class="level_1"><span>EINZELHEFTE</span></a></li><li id="cc-nav-view-968872164"><a href="/abo/" class="level_1"><span>ABO</span></a></li><li id="cc-nav-view-966877164"><a href="/kontakt/" class="level_1"><span>KONTAKT</span></a></li><li id="cc-nav-view-1141862981"><a href="/mediadaten/" class="level_1"><span>MEDIADATEN</span></a></li></ul></div></div>
            </div>

            <div class="frame">
                <!--change social network url and icon here -->

                <ul id="social" class="clearfix">
                    <li>
                        <a href="mailto:info@bauidee-magazin.de" title="Email an die Bauidee" id="mail" name="mail">eMail</a>
                    </li>

                    <li>
                        <a href="http://www.facebook.com/BAUIDEE" target="_blank" title="Besuche die BAUIDEE auf Facebook" id="fb" name="fb">Facebook</a>
                    </li>

                    <li>
                        <a href="http://twitter.com/bauideemagazin/" target="_blank" title="Zum Bauidee Twitter Feed" id="twitter" name="twitter">Twitter</a>
                    </li>

                    <li>
                        <a href="http://bauidee.org/rss.php" target="_blank" title="Bauidee RSS Feed" id="rssf" name="rssf">RSS Feed</a>
                    </li>
                </ul>
            </div>

            <div id="sidebar">
                <div data-container="sidebar"><div id="cc-sidecart-wrapper"><script>// <![CDATA[
    window.regModule("sidebar_shoppingcart", {"variant":"default","currencyLocale":"de_DE","currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"tr":{"cart":{"subtotalText":"Zwischensumme","emptyBasketText":"Ihr Warenkorb ist leer."}}});
// ]]>
</script></div><div id="cc-matrix-1155661264"><div id="cc-m-5687917581" class="j-module n j-hr ">    <div class="hr"></div>
</div><div id="cc-m-6263528681" class="j-module n j-htmlCode "><form>
    <input type="text" id="st-search-input" class="st-search-input"/>
</form>
<script type="text/javascript">
//<![CDATA[
var Swiftype = window.Swiftype || {};
  (function() {
    Swiftype.key = '7B8BffHoS4VYM81y2Zqv';

    /** DO NOT EDIT BELOW THIS LINE **/
    var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
    script.src = "//s.swiftypecdn.com/embed.js";
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
  }());
//]]>
</script></div><div id="cc-m-6263525381" class="j-module n j-hr ">    <div class="hr"></div>
</div><div id="cc-m-6506768781" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1 cc-m-width-maxed">
<a href="http://www.die-stromsparinitiative.de/fileadmin/bilder/Stromspiegel/broschuere/Stromspiegel-2016-web.pdf" target="_blank"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=220x10000:format=jpg/path/sc22256e7db713d78/image/ic8bf13cade70abdb/version/1461590211/image.jpg 220w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=jpg/path/sc22256e7db713d78/image/ic8bf13cade70abdb/version/1461590211/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=440x10000:format=jpg/path/sc22256e7db713d78/image/ic8bf13cade70abdb/version/1461590211/image.jpg 440w" sizes="(min-width: 220px) 220px, 100vw" id="cc-m-imagesubtitle-image-6506768781" src="https://image.jimcdn.com/app/cms/image/transf/dimension=220x10000:format=jpg/path/sc22256e7db713d78/image/ic8bf13cade70abdb/version/1461590211/image.jpg" alt="" class="" data-src-width="470" data-src-height="594" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=220x10000:format=jpg/path/sc22256e7db713d78/image/ic8bf13cade70abdb/version/1461590211/image.jpg" data-image-id="4699193881"/></a>    
    
</figure>


<div class="cc-clear"></div>
<script id="cc-m-reg-6506768781">// <![CDATA[
    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"http:\/\/www.die-stromsparinitiative.de\/fileadmin\/bilder\/Stromspiegel\/broschuere\/Stromspiegel-2016-web.pdf","hyperlink_target":"_blank","hyperlinkAsString":"http:\/\/www.die-stromsparinitiative.de\/fileadmin\/bilder\/Stromspiegel\/broschuere\/Stromspiegel-2016-web.pdf","pinterest":"0","id":6506768781,"widthEqualsContent":"1","resizeWidth":"220","resizeHeight":279},"id":6506768781});
// ]]>
</script></div></div></div>
            </div>
        </div>

        <div id="columnright" class="cc-content-parent">
            <div id="slidecontainer">
                <div id="slider" class="imageheader">
                </div>
            </div>

            <div id="content" class="cc-content-parent">
                <div id="content_area" data-container="content"><div id="content_start"></div>
        
<div class="post clearover">
    
        <div class="datetime dt-style7 dt-nodefault dt-alignment-left">
            <div class="datetime-inner">
                                    <p class="day-word dt-hide">Mi</p>
                    <p class="day ">21</p>
                    <p class="mon ">Sep</p>
                    <p class="yr dt-hide">2016</p>
                            </div>
        </div>

    


    <span></span>
    <h1 class="j-blog-header" style="color: #3782C8;">Neue Regeln für Immobilienkredite: Damit der Traum vom Eigenheim nicht platzt</h1>

<p class="postmeta">Immobilienmarkt · Geld · Recht · Ratgeber · Finanzierung</p></div>

        <div id="cc-matrix-1591525181"><div id="cc-m-6791997481" class="j-module n j-text "><p style="text-align: justify;">
    Seit März 2016 gilt die neue Wohnimmobilienkredit-Richtlinie - und mit ihr verschärfte Regeln bei der Vergabe von Baudarlehen. Baufinanzierungsexperte Ralf Oberländer von der <em>Bausparkasse
    Schwäbisch Hall</em> erläutert, was die strengere Vorgabe für künftige Bauherren und Hauskäufer bedeutet.
</p></div><div id="cc-m-6791997781" class="j-module n j-hr ">    <div class="hr"></div>
</div><div id="cc-m-6791997581" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-2">
<a href="javascript:;" rel="lightbox" data-href="https://image.jimcdn.com/app/cms/image/transf/dimension=origxorig:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg" data-title="Entspannt ins Eigenheim - mit Planung, ausreichend Eigenkapital und sicherem Einkommen. Foto: Bausparkasse Schwäbisch Hall"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=388x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg 388w, https://image.jimcdn.com/app/cms/image/transf/dimension=640x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg 640w, https://image.jimcdn.com/app/cms/image/transf/dimension=776x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg 776w" sizes="(min-width: 388px) 388px, 100vw" id="cc-m-textwithimage-image-6791997581" src="https://image.jimcdn.com/app/cms/image/transf/dimension=388x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg" alt="Entspannt ins Eigenheim - mit Planung, ausreichend Eigenkapital und sicherem Einkommen. Foto: Bausparkasse Schwäbisch Hall" class="" data-src-width="1200" data-src-height="804" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=388x1024:format=jpg/path/sc22256e7db713d78/image/if46074a711e69fb4/version/1474446720/entspannt-ins-eigenheim-mit-planung-ausreichend-eigenkapital-und-sicherem-einkommen-foto-bausparkasse-schw%C3%A4bisch-hall.jpg" data-image-id="4845176081"/></a><figcaption style="width: 388px">Entspannt ins Eigenheim - mit Planung, ausreichend Eigenkapital und sicherem Einkommen. Foto: Bausparkasse Schwäbisch Hall</figcaption>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6791997581" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p style="text-align: justify;">
    Für viele Deutsche könnte der Traum von den eigenen vier Wänden vorbei sein. Damit er nicht platzt, erklärt Ralf Oberländer von der <em>Bausparkasse Schwäbisch Hall</em>, wie Bauherren und
    Hauskäufer trotz der neuen Wohnimmobilienkredit-Richtlinie ihre Finanzierung stemmen:
</p>

<p>
    <strong style="text-align: justify; line-height: 18.2px; background-color: transparent;"><span style="line-height: 18.2px; background-color: transparent;">1. Genügend Eigenkapital
    mitbringen:</span></strong>
</p>

<p style="text-align: justify;">
    <span style="line-height: 18.2px; background-color: transparent;">Bei jeder soliden Finanzierung sollten mindestens 25 % der Gesamtkosten aus Eigenmitteln bestritten werden. Denn jeder Euro,
    den man sich leihen muss, verteuert die Finanzierung. Zum Eigenkapital werden Bargeld, Bank- und Bausparguthaben sowie sonstige Vermögenswerte, die kurzfristig liquide gemacht werden können,
    gerechnet. Seit Inkrafttreten der neuen Vorgaben dürfen sich Banken nicht mehr maßgeblich darauf stützen, dass die Immobilie im Wert steigt. Ein zusätzlicher Hinweis: Beim Immobilienkauf auch die
    Nebenkosten berücksichtigen. Notar- und Maklergebühren oder die Grunderwerbsteuer können sich insgesamt auf bis zu 15 % des Kaufpreises summieren.</span>
</p>

<p style="text-align: justify;">
    <strong>2. Ein solides Einkommen wird wichtiger:</strong>
</p>

<p style="text-align: justify;">
    Die Banken prüfen die Einkommenssituation jetzt sehr genau. Ein ausreichendes Einkommen ist gegeben, wenn die monatlichen Raten für Zins und Tilgung ungefähr ein Drittel der Einkünfte nicht
    überschreiten und der Kredit dennoch bis zum Renteneintritt abbezahlt werden kann. Wer seine Finanzierung hingegen nicht bis dahin tilgen kann, muss genau nachweisen, dass er auch dann weiterhin
    seinen Zins- und Tilgungsleistungen nachkommen kann. Unbedingt beachten: Das Alltagsleben geht auch für Bauherren weiter. Unvorhergesehene Ausgaben, wie etwa eine größere Autoreparatur, müssen
    problemlos bezahlbar bleiben. Darum nicht den letzten Cent des Nettoeinkommens verplanen und sicherheitshalber eine Reserve in Höhe von rund drei Monatsgehältern bilden.
</p>

<p style="text-align: justify;">
    <strong>3. Die individuelle Lebensplanung berücksichtigen:</strong>
</p>

<p style="text-align: justify;">
    Das Leben verläuft bekanntlich nicht immer nach Plan: Ein plötzlicher Jobwechsel oder gar der Verlust der Arbeitsstelle können natürlich nicht auf den Immobilienkauf abgestimmt werden. Doch ein
    bewusster Wechsel des Jobs und damit einhergehend ein Umzug in eine andere Stadt sollten vor den Immobilienplänen abgeschlossen sein. Denn bei der Entscheidung, ob angehende Bauherren einen
    Kredit erhalten, wird nur das verstetigte Einkommen, das bereits nachweisbar über längere Zeit verdient wird, berücksichtigt. Wer keine unbefristete Stelle hat oder Kinder plant, der muss im
    Zweifel nach Alternativen suchen. So können beispielsweise Eltern als Bürgen aushelfen.
</p>

<p style="text-align: justify;">
    <strong>4. Früh an die Anschlussfinanzierung denken:</strong>
</p>

<p style="text-align: justify;">
    Sicher ist: Irgendwann kommt der Tag, an dem die Zinsbindung für einen bestehenden Kredit ausläuft. Bei einem Wechsel der Bank wird ein neuer Kreditvertrag abgeschlossen, für den dann ebenfalls
    die strengen neuen Regeln für die Kreditprüfung gelten. Daher sollte sich der Kreditnehmer schon frühzeitig über eine Anschlussfinanzierung informieren. Für ihn gibt es zwei Möglichkeiten, sich
    die aktuell niedrigen Zinsen für den Zeitpunkt der Umschuldung zu sichern: Ein sogenanntes Forward-Darlehen wird dem Darlehensnehmer nach einer zuvor festgelegten Vorlaufzeit ausgezahlt. Je
    länger die Vorlaufzeit ist, desto höher fällt auch der Zinsaufschlag aus. Wer im Laufe der Finanzierung wieder mehr finanziellen Spielraum hat, kann alternativ einen Bausparvertrag in Höhe der
    Restschuld ansparen. Bis zum Ende der Zinsbindung sollten mindestens 25 % der Bausparsumme erreicht sein.
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    Weiterführende Links:
</p>

<ul style="text-align: justify;">
    <li>
        <span style="line-height: 18.2px; background-color: transparent;">Die neue, seit März 2016 gültige Wohnimmobilienkredit-Richtlinie finden Sie hier: <br/></span><a href="http://www.bmjv.de/SharedDocs/Gesetzgebungsverfahren/DE/Umsetzung_Wohnimmobilienkreditrichtlinie.html" target="_blank" title="www.bmjv.de/SharedDocs/Gesetzgebungsverfahren/DE/Umsetzung_Wohnimmobilienkreditrichtlinie.html">www.bmjv.de/SharedDocs/Gesetzgebungsverfahren/DE/Umsetzung_Wohnimmobilienkreditrichtlinie.html</a>
    </li>

    <li>
        <span style="line-height: 18.2px; text-align: justify; background-color: transparent;">Und so prüfen Banken vor der Darlehensvergabe:<br/>
        <a href="http://www.schwaebisch-hall.de/content/dam/dambsh/unternehmen/dokumente/presseinformationen/2016/2016-06-06_so_pruefen_banken_vor_der_darlehensvergabe.pdf" target="_blank" title="www.schwaebisch-hall.de/content/dam/dambsh/unternehmen/dokumente/presseinformationen/2016/2016-06-06_so_pruefen_banken_vor_der_darlehensvergabe.pdf">www.schwaebisch-hall.de/content/dam/dambsh/unternehmen/dokumente/presseinformationen/2016/2016-06-06_so_pruefen_banken_vor_der_darlehensvergabe.pdf</a></span>
    </li>
</ul>

<p style="text-align: justify;">
     
</p>

<p style="text-align: justify;">
    <a href="http://www.schwaebisch-hall.de" target="_blank" title="www.schwaebisch-hall.de">www.schwaebisch-hall.de</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6791997581">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6791997581,"widthEqualsContent":"0","resizeWidth":"388","resizeHeight":260},"variant":"default","selector":"#cc-m-6791997581","id":6791997581});
// ]]>
</script></div></div>
        
        </div>
            </div>
        </div>
    </div>

    <hr/>

    <ul id="footer">
        <li>
            <a href="http://www.bauidee-magazin.de/sitemap/">SITEMAP</a> | <a href="http://www.bauidee-magazin.de/impressum/">IMPRESSUM</a> | <a href="http://www.bauidee-magazin.de/partner/">LOGIN</a>
        </li>

        <li>© 2016 Vulkan-Verlag GmbH
        </li>

        <li>
            <div id="contentfooter" data-container="footer">

    
    <div class="leftrow">
            </div>

    <div class="rightrow">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="http://e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=1221794881">Bearbeiten</a>
</span>
        </div>

    
</div>

        </li>
    </ul>
</div></div>
    <ul class="cc-FloatingButtonBarContainer cc-FloatingButtonBarContainer-right hidden">

                    <!-- scroll to top button -->
            <li class="cc-FloatingButtonBarContainer-button-scroll">
                <a href="javascript:void(0);" title="Nach oben scrollen">
                    <span>Nach oben scrollen</span>
                </a>
            </li>
            <script>// <![CDATA[
    window.regModule("common_scrolltotop", []);
// ]]>
</script>    </ul>
    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['a._setAccount', 'UA-26422355-1'],
    ['a._trackPageview']
    ,
    ['b._setAccount', 'UA-24162601-40'],
    ['b._setCustomVar', '1', 'websiteid', 'sc22256e7db713d78'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview'],
    ['c._setAccount', 'UA-24162630-1'],
    ['c._setCustomVar', '1', 'websiteid', 'sc22256e7db713d78'],
    ['c._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>





</body>

</html>
